<!DOCTYPE html>
	<html lang="en">
	<head>





<meta name="generator" content="Convio CMS" /> 
<script language="JavaScript" type="text/javascript" src="/components/cookie/cookie.js"></script>


<script language="JavaScript" type="text/javascript" src="/components/print/printer-friendly.js"></script>



<script type="text/javascript">
if (typeof CONVIO=="undefined" || ! CONVIO) { var CONVIO = {}; }
CONVIO.pageUserName = '3244:0';
CONVIO.pageSessionID = 'D1BF3A22E74AACC0EFF667917C2158FF.app326a';
CONVIO.pageSessionName = 'JSESSIONID';
</script>

<script type="text/javascript" src="/system/auth/session-status.jsp?nocache=1532474423887"></script>
<script type="text/javascript">



// The original referrer may have been lost from the session-status.jsp javascript redirect.
// Read the original referrer from the cookie.
if (typeof CONVIO=="undefined" || ! CONVIO) { var CONVIO = {}; }
CONVIO.referrer = getCookie("CONVIO.referrer");
referrer = "";
if ((CONVIO.referrer === "" || typeof CONVIO.referrer === "undefined") && referrer !== "") {
CONVIO.referrer = referrer;
}
deleteCookie("CONVIO.referrer");
</script>



<!-- Convio's CRM JS library -->
<script type="text/javascript" src="http://sotx.convio.net/js/utils.js"></script>




	<title>Tip A Cop</title>


<link href='http://fonts.googleapis.com/css?family=Ubuntu:400,500,700' rel='stylesheet' type='text/css'>
<meta charset="utf-8">

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Cache-control" content="public">
<!-- Fav and touch icons -->
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sotx.org/images/favicon/sotx-apple-touch-icon-144-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sotx.org/images/favicon/sotx-apple-touch-icon-114-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.sotx.org/images/favicon/sotx-apple-touch-icon-72-precomposed.png">
	<link rel="apple-touch-icon-precomposed" href="http://www.sotx.org/images/favicon/sotx-apple-touch-icon-57-precomposed.png">
	<link rel="shortcut icon" href="http://www.sotx.org/images/favicon.ico">
	
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

<!-- Bootstrap core CSS -->

<!--	<link href="https://secure3.convio.net/sotx/css/Bootstrap/bootstrapSOTX.css" rel="stylesheet">  -->
	<link href="https://secure3.convio.net/sotx/css/Bootstrap/bootstrap.css" rel="stylesheet">  

<!-- Custom CSS -->
	<link href="https://secure3.convio.net/sotx/css/Bootstrap/custom.css" rel="stylesheet">


<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<!-- Print CSS -->
	<link href="https://secure3.convio.net/sotx/css/Bootstrap/print.css" rel="stylesheet">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2096322-4', 'auto');
  ga('send', 'pageview');

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KZQJD4');</script>
<!-- End Google Tag Manager -->





<meta property="fb:admins" content="25411257" />
<meta name="google-site-verification" content="Uc5Y7mx8Qjz0_qxIhNl36nuvTf61HnHxH2uEJz1tXik" />
<script src=”http://www.google-analytics.com/ga.js”></script>
<!-- Last Wrapper Update - 20171025.1532 -->
</head>

<body id="page-top" class="index" data-spy="scroll" data-target="#affix-nav">
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=687054671377113&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> 
<div id="fb-root"></div>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '306895019815714');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=306895019815714&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- ### -->
    <!-- Fixed navbar -->
    <nav class="navbar navbar-inverse navbar-fixed-top">
      <div class="container">
        <div class="navbar-header page-scroll">
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <a class="brand" title="Special Olympics Texas" href="http://www.sotx.org"></a> 
        </div>
        <div id="navbar" class="navbar-collapse collapse">

 			


















  
<style>
    

 

  
</style>
    

<ul class="nav navbar-nav navbar-right">
            <li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown"><strong>Get Involved</strong> <b class="caret"></b></a>
              <ul class="dropdown-menu">
				<li><a href="http://www.sotx.org/get-involved/">Get Involved</a></li>
              	                <li><a href="http://www.sotx.org/get-involved/volunteer/">Become a Volunteer</a></li>
				<li><a href="http://www.sotx.org/get-involved/athletes/">Become an Athlete</a></li>
				<li><a href="http://www.sotx.org/get-involved/coaches/">Become a Coach</a></li>
                                <li><a href="http://www.sotx.org/get-involved/families/">Family Support Network</a></li>
                                <li><a href="http://www.sotx.org/get-involved/families/adult-transition/">Adult Transition</a></li>
                                <li><a href="http://www.sotx.org/get-involved/sig/">SIG (SOTX Information Guide)</a></li> 
				<li><a href="http://www.sotx.org/get-involved/athletes/sports/unified/">Unified Sports</a></li>
              </ul>
            </li>
            <li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown"><strong>Programs</strong> <b class="caret"></b></a>
              <ul class="dropdown-menu">
              	                <li><a href="http://www.sotx.org/programs/">Programs</a></li>
                                <li><a href="http://www.sotx.org/programs/alp/">Athlete Leadership Program</a></li>
				<li><a href="http://www.sotx.org/programs/young-athletes/">Young Athletes</a></li>
				<li><a href="http://www.sotx.org/programs/matp/">Motor Activities Training Program</a></li>
                                <li><a href="http://www.sotx.org/get-involved/families/adult-transition/">Adult Transition</a></li> 
				<li><a href="http://www.sotx.org/programs/healthy-athletes/">Healthy Athletes</a></li>
				<li><a href="http://www.sotx.org/programs/food-for-fitness/">Food for Fitness</a></li>
				<li><a href="http://www.sotx.org/programs/texercise/">Texercise</a></li>
				<li><a href="http://www.sotx.org/programs/ucs/">Unified Champion Schools</a></li>
				<li><a href="http://www.sotx.org/get-involved/athletes/sports/unified/">Unified Sports</a></li>
				<li><a href="http://www.sotx.org/programs/collegiate-partners/">Collegiate Partnerships</a></li>
              </ul>
            </li>
            <li class="dropdown">
             <a href="#" class="dropdown-toggle" data-toggle="dropdown"><strong>Calendar</strong> <b class="caret"></b></a>           
             <ul class="dropdown-menu">
                                <li><a href="http://www.sotx.org/calendar/">Full Calendar</a></li>
				<li><a href="http://www.sotx.org/competitions/">Competitions</a></li>
				<li><a href="http://www.sotx.org/events/">Fundraising Events</a></li>
              </ul>
            </li>
            <li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown"><strong>Giving</strong> <b class="caret"></b></a>
              <ul class="dropdown-menu">          
                                <li><a href="http://www.sotx.org/donations/">Donate Now</a></li>
                   	        <li><a href="http://www.sotx.org/donate/">Ways to Give</a></li> 
                                <!-- <li><a href="http://www.sotx.org/donate/capital-campaign/">Capital Campaign</a></li> -->
				<li><a href="http://www.sotx.org/donate/planned-giving/">Planned Giving</a></li>
				<li><a href="http://www.sotx.org/donate/combined-federal-charitable-campaign/">CFC Campaign</a></li>
				<li><a href="http://www.sotx.org/donate/state-employee-charitable-campaign/">SEC Campaign</a></li>
				<li><a href="http://www.sotx.org/donate/combined-municipal-campaign/">CM Campaign</a></li>
				<li><a href="http://www.sotx.org/donate/give-us-five/">Give Us $5</a></li>
              </ul>
            </li>
            <li><a href="http://www.sotx.org/letr/"><strong>Torch Run</strong></a></li>
            <li><a href="http://shop.sotx.org/"><strong>Shop</strong></a></li>

             <li class="dropdown">
              <a href="#" class="dropdown-toggle" data-toggle="dropdown"><strong>About Us</strong> <b class="caret"></b></a>
              <ul class="dropdown-menu">
              	                <li><a href="http://www.sotx.org/about/">About Us</a></li>
				<li><a href="http://www.sotx.org/about/areas/">Area Offices</a></li>
              	                <li><a href="http://www.sotx.org/about/faq/">Frequently Asked Questions</a></li>
				<li><a href="http://www.sotx.org/blog/">Blog</a></li>
                                <li><a href="http://www.sotx.org/about/media-room/">Media Room</a></li>
				<li><a href="http://www.sotx.org/about/management-team">Management Team</a></li>
                                <li><a href="http://www.sotx.org/about/board-of-directors/">Board of Directors</a></li>

                                <!--     <li><a href="http://www.sotx.org/about/honorary-bod.html">Honorary Board of Directors</a></li> -->
                                <li><a href="http://www.sotx.org/about/jobs/">Employment</a></li>
				<li><a href="http://www.sotx.org/about/impact-report/">Annual Report</a></li>
				<li><a href="http://www.sotx.org/about/financials/">Financials</a></li>
                                <li><a href="http://www.sotx.org/about/contact-us/">Contact Us</a></li>
              </ul>
            </li>
            <li><a href="http://www.sotx.org/spanish/traducir.html"><strong>Espa&ntilde;ol</strong></a></li>
          </ul>

        </div><!--/.nav-collapse -->
      </div>
    </nav>
<!-- ### -->





<!-- Content Start -->
<div class="container">
	<div class="row">
		













<div id="contentDiv">


<script type="text/javascript" src="/components/form/form.js"></script>

<div class="col-xs-12 col-sm-12" id="competition-page">

  <div class="row">
    <div class="col-md-6 single-top-bar">

		<form method="POST" action="http://sotx.convio.net/site/Survey?NEXTURL=http://www.sotx.org/thank-you.html">

		<input type="hidden" name="cons_info_component" id="cons_info_component" value="t" />
    <div class="input-group">
      <input class="form-control" type="email" name="cons_email" id="cons_email" value="" size="15" maxlength="255" placeholder="Sign Up for the Statewide Newsletter" />
      <span class="input-group-btn">
      <input type="submit" name="ACTION_SUBMIT_SURVEY_RESPONSE" id="ACTION_SUBMIT_SURVEY_RESPONSE" value="Subscribe Today" class="btn btn-success" /></span>
    </div>
			<input type="hidden" name="3244_3862_2_6140" id="3244_3862_2_6140_1" value="1046" />
			<input type="hidden" name="3244_3862_2_6140" id="3244_3862_2_6140_2" value="1201" />

		<div style="display:none">
			<label for="denySubmit">Spam Control Text:</label>
			&nbsp;
			<input type="text" name="denySubmit" id="denySubmit" value="" alt="This field is used to prevent form submission by scripts." />
			&nbsp;Please leave this field empty 
		</div>
		<input type="hidden" name="SURVEY_ID" id="SURVEY_ID" value="3862" />
		</form>	

    </div>
    <div class="col-md-6 single-top-bar">
		<p class="text-center visible-xs"><a href="https://secure3.convio.net/sotx/site/Donation2?df_id=1680&mfc_pref=T&1680.donation=form1" class="btn btn-danger btn-block top-bar-donate">Donate to Statewide</a></p>
		<p class="text-center visible-sm visible-md visible-lg"><a href="https://secure3.convio.net/sotx/site/Donation2?df_id=1680&mfc_pref=T&1680.donation=form1" class="btn btn-danger top-bar-donate">Donate to Statewide</a></p>

    </div>
  </div>

<div class="page-header"><img src="http://www.sotx.org/events/tip-a-cop/18-tip-a-cop-header.jpg">
<div id="sectionNavigation-551938827" style="display: inline;">


















  
<style>
    

 

  
</style>
    


<ul class="nav nav-pills nav-justified">





</ul>
</div>

<h1>Tip A Cop</h1></div>

<!--
<div class="container-fluid">
<div class="embed-responsive embed-responsive-16by9">
  <iframe class="embed-responsive-item" src="https://www.youtube.com/embed/o8arAqZ3I70?rel=0?ecver=2"></iframe>
</div>
-->
<p class="marg-top35">On <strong>Thursday, July 26, Texas Roadhouse</strong> locations all across the Lone Star State will be hosting <strong>Tip A Cop Night</strong>, a Law Enforcement Torch Run fundraising event for Special Olympics Texas. During the dinner shift (5:00 p.m. &ndash; 9:00 p.m. at most locations), local officers from all across the state will exchange uniforms for aprons and will serve tables for tips, which all will be donated to SOTX at the end of the dinner shift.</p>
<p>See the list of participating locations below, head to Texas Roadhouse for supper that Thursday night, and be sure to tip your cops!</p>
<p><strong>NOTE:<em></strong> All participating locations are subject to cancellation without notice.</em></p>
<p>For more information, contact Doug Ray (<a href="mailto:dray@sotx.org" target="_blank">dray@sotx.org</a>) at <a href="tel:2149439981" target="_blank">214.943.9981</a>.</p>
<table class="table table-striped table-hover">
<tbody>
<tr><th>City</th><th>Texas Roadhouse Location</th></tr>
<tr>
<td>Abilene</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@32.4321521,-99.7862397,17z/data=!3m1!4b1!4m2!3m1!1s0x86568e9eb756d689:0x98e78373cfd2e97" target="_blank">1381 S  Danville Rd</a></td>
</tr>
<tr>
<td>Amarillo</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@35.1940609,-101.8676926,17z/data=!3m1!4b1!4m2!3m1!1s0x87014fca18fc0851:0x2e327b4e693f99df" target="_blank">2805 W I-40</a></td>
</tr>
<tr>
<td>Austin</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@30.4469866,-97.7886495,17z/data=!3m1!4b1!4m2!3m1!1s0x865b32ccfbe70c45:0xfd449b68fe772fcb" target="_blank">13435 US Highway 183 North</a></td>
</tr>
<tr>
<td>Austin</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@30.1632823,-97.7891939,17z/data=!3m1!4b1!4m2!3m1!1s0x865b4cd2bbd3829f:0xb46288c234806bc1" target="_blank">9300 S I-35 Service Rd</a></td>
</tr>
<tr>
<td>Austin</td>
<td><a href="https://goo.gl/maps/CKtS52td9To" target="_blank">15415 N I-35 Service Rd NB</a></td>
</tr>
<tr>
<td>Baytown</td>
<td><a href="https://www.google.com/maps/place/6615%2BGarth%2BRd%2BBaytown,%2BTX%2B77521/data=!4m2!3m1!1s0x863f59575143da13:0x91dfddb33f331b5a?sa=X&amp;ved=0ahUKEwit7_jJh_bNAhUFbj4KHXBMC2kQ8gEIGzAA" target="_blank">6615 Garth Rd</a></td>
</tr>
<tr>
<td>Bedford</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@32.8539984,-97.1105728,17z/data=!3m1!4b1!4m2!3m1!1s0x864e7fc1d126bf3b:0x34b7840e9f0e50a" target="_blank">3000 Crystal Springs St</a></td>
</tr>
<tr>
<td>Brownsville</td>
<td><a href="https://www.google.com/maps/place/3400%2BNorth%2BExpy,%2BBrownsville,%2BTX%2B78526/@25.9627219,-97.5095151,17z/data=!3m1!4b1!4m2!3m1!1s0x866f96b8d0851573:0x4cfcffd93da9a786" target="_blank">3400 N Expressway 77/83</a></td>
</tr>
<tr>
<td>College Station</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@30.6387585,-96.3147215,17z/data=!3m1!4b1!4m2!3m1!1s0x8646840f828b8409:0x407fcf4e12119c38/" target="_blank">1601 University Drive East</a> (<em>July 23 - 26</em>)</td>
</tr>
<tr>
<td>Conroe</td>
<td><a href="https://www.google.com/maps/place/2230%2BInterstate%2B45%2BN,%2BConroe,%2BTX%2B77301/data=!4m2!3m1!1s0x86473c1d8fa000eb:0xdc1b540e370b6bfd?sa=X&amp;ved=0ahUKEwiFwdL5h_bNAhVEez4KHaeABu0Q8gEIGzAA" target="_blank">2230 I-45 North</a></td>
</tr>
<tr>
<td>Corpus Christi</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@27.7377073,-97.4343109,17z/data=!3m1!4b1!4m2!3m1!1s0x86685fe339bdd253:0x1a9b06d026df0c7" target="_blank">2029 S  Padre Island Dr</a></td>
</tr>
<tr>
<td>Denton</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@33.1016964,-97.0544267,12z/data=!4m5!1m2!2m1!1sTexas%2BRoadhouse,%2B2817%2BS%20%2BI-35%2BEast%2BDenton,%2BTX!3m1!1s0x0000000000000000:0x053e4a41de147ad0" target="_blank">2817 S  I-35 East</a></td>
</tr>

<tr>
<td>Edinburg</td>
<td><a href="https://goo.gl/maps/yhrY5eQUXqQ2" target="_blank">501 E Trenton Rd</a></td>
</tr>

<tr>
<td>El Paso</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@31.751229,-106.341484,17z/data=!3m1!4b1!4m2!3m1!1s0x86e744adc637de29:0x688acfc9e0eb8156" target="_blank">10729 Gatweay Blvd E</a></td>
</tr>
<tr>
<td>El Paso</td>
<td><a href="https://goo.gl/maps/BmPMQ1v3RGy" target="_blank">5010 N Desert Blvd</a></td>
</tr>
<tr>
<td>Flower Mound</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@33.1016964,-97.0544267,12z/data=!4m2!3m1!1s0x864c2d6abdb463e9:0x6be0a0e6bf95d8c2" target="_blank">3811 Long Prairie Road</a></td>
</tr>
<tr>
<td>Friendswood</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@29.552671,-95.156799,17z/data=!3m1!4b1!4m2!3m1!1s0x86409b9bc28c6987:0xa10d6346578f6795" target="_blank">18194 Gulf Freeway</a></td>
</tr>
<tr>
<td>Fort Worth</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@32.6834424,-97.3968843,17z/data=!3m1!4b1!4m2!3m1!1s0x864e72806851b999:0xb5e4b36d4cdc4d62" target="_blank">4720 SW Loop 820</a></td>
</tr>
<tr>
<td>Fort Worth</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@32.8386179,-97.2928563,17z/data=!3m1!4b1!4m2!3m1!1s0x864e77b959d10c51:0xe49c9a5f0fb0617b" target="_blank">5250 Endicott Avenue</a></td>
</tr>
<tr>
<td>Garland</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@32.9632193,-96.6367309,17z/data=!3m1!4b1!4m2!3m1!1s0x864c1c442623b393:0xe84b315dd7faf07e" target="_blank">5012 N President George Bush Hwy.</a></td>
</tr>
<tr>
<td>Grand Prairie</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@32.677513,-97.041893,17z/data=!3m1!4b1!4m2!3m1!1s0x864e88f320e9ca19:0x5176bc6899f136ae" target="_blank">2536 W I-20</a></td>
</tr>
<tr>
<td>Harlingen</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@26.1590689,-97.6805838,18z/data=!4m7!1m4!3m3!1s0x866f83c9184169f5:0x1bec5b77c085209a!2s4805%2BS%2BExpressway%2B83,%2BHarlingen,%2BTX%2B78552!3b1!3m1!1s0x0000000000000000:0x8781fef2eaa82b16" target="_blank">4805 South Expressway 77/83</a></td>
</tr>
<tr>
<td>Hollywood Park</td>
<td><a href="http://sotx.convio.net/site/R?i=IoYnUVbIUGqaqgcx6nzPmg" target="_blank">16915 San Pedro Ave</a></td>
</tr>
<tr>
<td>Houston</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@30.0203242,-95.4278067,17z/data=!3m1!4b1!4m2!3m1!1s0x8640cae655de4133:0x91576583c7d676ef" target="_blank">124-B FM 1960 East</a></td>
</tr>
<tr>
<td>Houston</td>
<td><a href="https://www.google.com/maps/place/13345%2BFm%2B1960%2BRd%2BW,%2BHouston,%2BTX%2B77065/@29.915199,-95.617572,17z/data=!3m1!4b1!4m2!3m1!1s0x8640d110fd99ab27:0xa994ecff038f79dd" target="_blank">13345 FM 1960 Road West</a></td>
</tr>
<!--
<tr>
<td>Irving</td>
<td><a href="https://goo.gl/maps/duYttKg97Uv" target="_blank">2525 W Interstate 635</a></td>
</tr>
<tr>
-->
<td>Katy</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@29.786126,-95.7335707,17z/data=!3m1!4b1!4m2!3m1!1s0x86412763e4551a21:0x3f74bea571cad9fa" target="_blank">20840 Katy Freeway</a></td>
</tr>
<tr>
<td>Killeen</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@31.0829618,-97.7013893,17z/data=!3m1!4b1!4m2!3m1!1s0x86454bd43e22d787:0x1fee802c4a8c9b4a" target="_blank">3709 E Central Texas Expressway</a></td>
</tr>
<tr>
<td>Kingwood</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@30.063623,-95.2478084,17z/data=!3m1!4b1!4m2!3m1!1s0x87b8bb19375d07dd:0x76c5e0987bfe98af" target="_blank">23750 US 59 North</a></td>
</tr>
<tr>
<td>Laredo</td>
<td><a href="https://goo.gl/maps/fZBsY9ZPiqw" target="_blank">5722 San Bernardo Ave</a></td>
</tr>
<tr>
<td>Live Oak</td>
<td><a href="http://sotx.convio.net/site/R?i=odgGaPdrsFhJiuVAu1XLag" target="_blank">13830 N I-35</a></td>
</tr>
<!--
<tr>
<td>Long View</td>
<td><a href="https://goo.gl/maps/q3muqVx8x242" target="_blank">320 E Loop 281</a></td>
</tr>
-->
<tr>
<td>Lubbock</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@33.5340011,-101.9153954,17z/data=!3m1!4b1!4m2!3m1!1s0x86fe72f5ae89d621:0xa19206d708135c71" target="_blank">4810 S  Loop 289</a></td>
</tr>
<tr>
<td>Mansfield</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@32.5811038,-97.1299384,17z/data=!3m1!4b1!4m2!3m1!1s0x864e61a1ccbf295d:0xa506126ed79503bb" target="_blank">940 N Hwy 287</a></td>
</tr>
<tr>
<td>McAllen</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@26.2272985,-98.2207951,13z/data=!4m5!1m2!2m1!1stexas%2Broadhouse%2Bnear%2BE%2BJackson%2BAve,%2BMcAllen,%2BTexas%2B78503!3m1!1s0x0000000000000000:0x868ee52727adaa0b" target="_blank">1224 E Jackson Ave</a></td>
</tr>
<tr>
<td>McKinney</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@33.1699121,-96.6400313,17z/data=!3m1!4b1!4m2!3m1!1s0x864c11604ead8893:0x965405a92de6244" target="_blank">3101 S  Central Expressway</a></td>
</tr>
<tr>
<td>Mesquite</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@32.7859893,-96.6255153,17z/data=!3m1!4b1!4m2!3m1!1s0x864ea44c06f2bab5:0x36c53e81b767a04b" target="_blank">1420 N Peachtree Road</a></td>
</tr>
<tr>
<td>Midland</td>
<td><a href="https://goo.gl/maps/oRiwZ86Vzx22" target="_blank">4512 W Loop 250 N</a></td>
</tr>
<tr>
<td>Odessa</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@31.891403,-102.3530327,17z/data=!3m1!4b1!4m2!3m1!1s0x86fbc8d6a239452f:0x7cbb6f6bb819962f" target="_blank">4221 Grandview Avenue  </a></td>
</tr>
<tr>
<td>Pasadena</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@29.6667336,-95.1549273,17z/data=!3m1!4b1!4m2!3m1!1s0x864098b86ed9fb4b:0x816b4a2dfb5da25f" target="_blank">3033 E Sam Houston Parkway</a></td>
</tr>
<tr>
<td>Pearland</td>
<td><a href="https://www.google.com/maps/place/2526%2BSmith%2BRanch%2BRd%2BPearland,%2BTX%2B77584/data=!4m2!3m1!1s0x86409336e6af8abf:0xc862d41d1a5f7b3c?sa=X&amp;ved=0ahUKEwil_cCMiPbNAhUIez4KHS6gDQYQ8gEIGzAA" target="_blank">2526 Smith Ranch Rd</a></td>
</tr>
<!--
<tr>
<td>Pflugerville</td>
<td><a href="http://sotx.convio.net/site/R?i=dTctaNar08a5W677VU2dag" target="_blank">15415 N I-35 Service Road NB</a></td>
</tr>
-->
<tr>
<td>Port Arthur</td>
<td><a href="https://www.google.com/?ion=1&amp;espv=2#q=8575%20memorial%20blvd%20port%20arthur%20tx" target="_blank">8575 Memorial Blvd</a></td>
</tr>
<tr>
<td>Rosenberg</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@29.5457148,-95.7507157,17z/data=!3m2!4b1!5s0x86411d958400af53:0x7edf0a3a1c6b7465!4m2!3m1!1s0x86411dbe274760d7:0xcc56c35c6f7fab55" target="_blank">24020 Southwest Freeway</a></td>
</tr>
<tr>
<td>San Angelo</td>
<td><a href="https://goo.gl/maps/FVgUnpG2B122" target="_blank">3057 W Loop 306</a></td>
</tr>
<tr>
<td>San Antonio</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@29.463241,-98.6204446,17z/data=!3m1!4b1!4m2!3m1!1s0x865c5d01e1694dab:0xa49d69dfd79e0b27" target="_blank">2893 Cinema Ridge</a></td>
</tr>
<tr>
<td>San Antonio</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@29.3525527,-98.4492545,17z/data=!3m1!4b1!4m2!3m1!1s0x865cf79bf2cf857f:0x8b5bea3ac20ebb6a" target="_blank">2751 SE Military Dr</a></td>
</tr>
<tr>
<td>San Antonio</td>
<td><a href="https://goo.gl/maps/N9Xqgsf5VXG2" target="_blank" target="_blank">6616 W Loop 1604 N</a></td>
</tr>
<tr>
<td>San Marcos</td>
<td><a href="https://www.google.com/maps?q=1502+IH+35+South+San+Marcos,+TX+78666">1502 IH 35 South</a></td>
</tr>
<tr>
<td>Sherman</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@33.6669587,-96.6092247,15z/data=!4m2!3m1!1s0x0:0x319db292d9469919?sa=X&amp;ved=0ahUKEwid7duqiPbNAhVDNz4KHSQ_BD8Q_BIIaDAK" target="_blank">2773 US Hwy 75 North</a></td>
</tr>
<tr>
<td>Temple</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@31.1090261,-97.3580514,17z/data=!3m1!4b1!4m2!3m1!1s0x86456b858cbbf5bd:0x311c806aca2e2112" target="_blank">624 N General Bruce Dr</a></td>
</tr>
<tr>
<td>Texarkana</td>
<td><a href="https://www.google.com/maps/place/4002%2BSt%2BMichael%2BDr,%2BTexarkana,%2BTX%2B75503/data=!4m2!3m1!1s0x8634418b5e10d913:0x57145ffc0b1e0122?sa=X&amp;ved=0ahUKEwja2Mq_iPbNAhUDPT4KHR41BkwQ8gEIGzAA" target="_blank">4002 Saint Michael Dr</a></td>
</tr>
<tr>
<td>The Colony</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@33.0631619,-96.8966571,17z/data=!3m1!4b1!4m2!3m1!1s0x864c252d82a13b21:0x165790e2ff028f17" target="_blank">4125 State Hwy 121</a></td>
</tr>
<tr>
<td>Tomball</td>
<td><a href="https://www.google.com/maps/place/Texas%2BRoadhouse/@30.0383176,-95.6046135,17z/data=!3m1!4b1!4m2!3m1!1s0x8640d32ac75121b5:0xb874647cb8cd964" target="_blank">24530 Tomball Parkway</a></td>
</tr>
<!--
<tr>
<td>Tyler</td>
<td><a href="https://goo.gl/maps/suXDYtoRpsj" target="_blank">2101 E Souteast Loop 323</a></td>
</tr>
-->
<tr>
<td>Victoria</td>
<td><a href="https://www.google.com/maps/place/4908%2BN%2BNavarro%2BSt,%2BVictoria,%2BTX%2B77904/data=!4m2!3m1!1s0x864267363e74f5ef:0xf9392a9197bedd04?sa=X&amp;ved=0ahUKEwiR5Mv76aLVAhWK5oMKHXr5BQgQ8gEIJzAA">4908 N Navarro St</a></td>
</tr>
<tr>
<td>Waco</td>
<td><a href="https://goo.gl/maps/Vu1iwgVho182">2815 La Salle Ave</a></td>
</tr>
<tr>
<td>Wichita Falls</td>
<td><a href="https://www.google.com/maps/place/3111%2BLawrence%2BRd%2BWichita%2BFalls,%2BTX%2B76308/data=!4m2!3m1!1s0x865321b81c495a3f:0xd5fc99519432459b?sa=X&amp;ved=0ahUKEwi17cyS6qLVAhWC44MKHftGDmAQ8gEIJzAA">3111 Lawrence Rd</a></td>
</tr>
</tbody>
</table>
</div>

</div>


</div>














<script type="text/javascript" src="/system/components/logging/logging.js"></script>




<script type="text/javascript">
if (typeof CONVIO=="undefined" || ! CONVIO) { var CONVIO = {}; }

if (! CONVIO.page) { CONVIO.page = {}; }

CONVIO.page.folderID = '818419521';
CONVIO.page.hostID = '158309148';
CONVIO.page.adminURL = 'https://cmsadmin30.convio.net';


CONVIO.page.navFolderID = '158309150';
CONVIO.page.navFolderTitle = 'Home';



CONVIO.page.draftID = '881824887';
CONVIO.page.hasForm = false;



CONVIO.page.typeID = '160752807';
CONVIO.page.typeLabel = 'Web Page';



CONVIO.page.hasEditorStep = true;


if (! CONVIO.user) { CONVIO.user = {}; }
CONVIO.user.isAnonymous = true;
</script>



<script type="text/javascript" src="https://cmsadmin30.convio.net/system/auth/author-toolbar.jsp"></script>


<script type="text/javascript" src="/components/floatbar/floatbar.js"></script>




				 


	</div>
</div> 
<!-- End Main Content -->



<!-- ++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->

                     <!-- Sponsor Logos -->

<div>
	<div id="state-sponsor-section" class="sub-menu hidden-print">
		<div class="container pad-bot50">
			<div class="row">
				<div class="col-md-12">                       
				    <h2 class="text-center"><small>Thank You to our</small><br><strong>Official Partners and Year-Round Co-Sponsors</strong></h2>
				</div>
			</div>

			<div class="row bot-pad50">
				<div class="col-md-8 col-md-offset-2 col-sm-12">    
					<div class="container-fluid">
						<div class="row">
							<div class="col-sm-3 col-xs-6 bot-marg25">
								<a href="http://www.sotx.org/letr/"><img src="http://www.sotx.org/images/state-sponsors/letr-640x400.png" class="center-block img-responsive" /></a>
							</div>
							<div class="col-sm-3 col-xs-6 bot-marg25">
								<a href="http://www.hebtoc.com/" target="_blank"><img src="http://www.sotx.org/images/state-sponsors/heb-toc-logo-640x400.png" class="center-block img-responsive" /></a>
							</div>
							<div class="col-sm-3 col-xs-6 bot-marg25">
								<a href="http://www.foodtownshopper.com/" target="_blank"><img src="http://www.sotx.org/images/state-sponsors/foodtownlogo-640x400.png" class="center-block img-responsive" /></a>
							</div>
							<div class="col-sm-3 col-xs-6 bot-marg25">
								<a href="http://ibcco-op.com/" target="_blank"><img src="http://www.sotx.org/images/state-sponsors/ibc-independentbuyerscoop-logo-640x400.png" class="center-block img-responsive" /></a>
							</div>
							<div class="col-sm-3 col-xs-6 bot-marg25">
								<a href="http://www.tkofc.org/" target="_blank"><img src="http://www.sotx.org/images/state-sponsors/knightsofcolumbuslogo-640x400.png" class="center-block img-responsive" /></a>
							</div>
							<div class="col-sm-3 col-xs-6 bot-marg25">
								<a href="http://www.cor.net/cc/" target="_blank"><img src="http://www.sotx.org/images/state-sponsors/city-of-richardson-2018-logo-640x400.png" class="center-block img-responsive" /></a>
							</div>
							<div class="col-sm-3 col-xs-6 bot-marg25">
								<a href="http://www.uhccommunityplan.com/" target="_blank"><img src="http://www.sotx.org/images/state-sponsors/unitedhealthcare-640x400.png" class="center-block img-responsive" /></a>
							</div><!--
							<div class="col-sm-3 col-xs-6 bot-marg25">
								<a href="https://www.walmart.com/" target="_blank"><img src="http://www.sotx.org/images/state-sponsors/walmartlogo-640x400.png" class="center-block img-responsive" /></a>
							</div>-->
							<div class="col-sm-3 col-xs-6 bot-marg25">
								<a href="http://www.coca-colacompany.com/" target="_blank"><img src="http://www.sotx.org/images/state-sponsors/coca-cola-southwest-beverages-logo-640x400.png" class="center-block img-responsive" /></a>
							</div>
						</div>
					</div>
				</div>
			</div>






		</div>
	</div> 
</div>   <!-- ./END Sponsor Logos -->


<!-- ++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->


                       <!-- FOOTER -->

<footer class="hidden-print">


		  
	<div class="container">
		<div class="row pad-top25">
			<div class="col-xs-12 col-sm-3 bot-marg35">
				<a href="http://www.sotx.org/get-involved/athletes/?=ftr" type="button" class="btn btn-primary btn-lg btn-block shadowme" style="color:#fff;"><small>Become an</small><br>Athlete</a>
			</div>
			<div class="col-xs-12 col-sm-1">
			</div>
			<div class="col-xs-12 col-sm-4 bot-marg35">
				<a href="http://www.sotx.org/get-involved/volunteer/?=ftr" type="button" class="btn btn-primary btn-lg btn-block shadowme" style="color:#fff;"><small>Become a</small><br>Volunteer</a>
			</div>
			<div class="col-xs-12 col-sm-1">
			</div>
			<div class="col-xs-12 col-sm-3 bot-marg35">
				<a href="http://www.sotx.org/get-involved/coaches/?=ftr" type="button" class="btn btn-primary btn-lg btn-block shadowme" style="color:#fff;"><small>Become a</small><br>Coach</a>
			</div>
		</div>
	</div>	  




	<div class="container">






<div class="footermenu hidden-xs hidden-sm" align="center">
	<ul class="list-inline ">
		<li><a href="http://www.sotx.org">Home</a></li>
		<li><a href="http://www.sotx.org/get-involved/">Get Involved</a></li>
		<li><a href="http://www.sotx.org/programs/">Programs</a></li>
		<li><a href="http://www.sotx.org/calendar/">Calendar</a></li>
		<li><a href="http://www.sotx.org/donations/">Donate</a></li>
		<li><a href="http://shop.sotx.org/">Shop</a></li>
		<li><a href="http://www.sotx.org/about/">About Us</a></li>
                <li><a href="http://www.sotx.org/about/faq">FAQ</a></li>
		<li><a href="http://www.sotx.org/about/media-room/">Media Room</a></li>
		<li><a href="http://www.sotx.org/about/contact-us/">Contact Us</a></li>
		<li><a href="http://www.sotx.org/about/jobs/">Employment</a></li>
		<li><a href="http://www.sotx.org/spanish/traducir.html">Espa&ntilde;ol</a></li>
	</ul>
</div>

<div class="footermenu hidden-md hidden-lg">
	<ul class="list-group list-unstyled">
		<li><a class="list-group-item" type="button" href="http://www.sotx.org">Home</a></li>
		<li><a class="list-group-item" type="button" href="http://www.sotx.org/get-involved/">Get Involved</a></li>
		<li><a class="list-group-item" type="button" href="http://www.sotx.org/programs/">Programs</a></li>
		<li><a class="list-group-item" type="button" href="http://www.sotx.org/calendar/">Calendar</a></li>
		<li><a class="list-group-item" type="button" href="http://www.sotx.org/donations/">Donate</a></li>
		<li><a class="list-group-item" type="button" href="http://shop.sotx.org/">Shop</a></li>
		<li><a class="list-group-item" type="button" href="http://www.sotx.org/about/">About Us</a></li>
                <li><a class="list-group-item" type="button"  href="http://www.sotx.org/about/faq">FAQ</a></li>
		<li><a class="list-group-item" type="button" href="http://www.sotx.org/about/media-room/">Media Room</a></li>
		<li><a class="list-group-item" type="button" href="http://www.sotx.org/about/contact-us/">Contact Us</a></li>
		<li><a class="list-group-item" type="button" href="http://www.sotx.org/about/jobs/">Employment</a></li>
		<li><a class="list-group-item" type="button" href="http://www.sotx.org/spanish/traducir.html">Espa&ntilde;ol</a></li>
	</ul>
</div>



<style>.goog-te-combo {
font-size:18px; font-family: 'Ubuntu', sans-serif; display: block; padding: 6px 12px; width:100%; line-height: 1.42857143; color: #555; background-color: #fff; background-image: none; border: 1px solid #ccc; border-radius: 4px;}</style>
<div class="container-fluid">
	<div class="row">
		<div class="col-md-4 col-md-offset-4 col-sm-6 col-sm-offset-3 col-xs-12 text-center pad-bot50">
			<div id="google_translate_element">
		</div>
	</div>
</div>

<!-- 
</div>
-->





<div class="text-center" >
<p><a href="https://goo.gl/maps/nsLBdaTSi4B2" target="_blank">Special Olympics Texas<br>1804 Rutherford Lane<br>Austin, TX 78754</a>
</p>
<p><a href="tel:+18008765646">1.800.876.5646</a> | <a href="tel:+15128359873">512.835.9873</a>
</p>
<p align="center">&copy; <script>document.write(new Date().getFullYear());</script> Special Olympics Texas | <a href="http://www.sotx.org/privacy-policy.html">Privacy Policy</a> | <a href="http://www.sotx.org/terms-of-use.html">Terms of Use</a>
</div>






</p>

<div class="container-fluid">
	<div class="row">
		<div class="col-sm-12 col-md-4">
			<div class="row">
				<div class="col-xs-6">
					<!-- <a href="https://www.guidestar.org/profile/74-1998367" target="_blank"><img src="http://www.sotx.org/images/guidestar_platinum_seal_of_transparency.png" class="img-responsive center-block" width="175"></a> -->
					<a href="https://www.guidestar.org/profile/74-1998367" target="_blank"><img src="https://widgets.guidestar.org/gximage2?o=8112768&l=v4" /></a><a href="uxaysfdb.html" style="display: none;" rel="file" id="tusququwydzvcxxtadfqfuvraxxbwbzdfv">trvtbxuycfsqfcrurbast</a>
				</div>
				<div class="col-xs-6 pad-top15">
					<a href="https://www.charitynavigator.org/index.cfm?bay=search.summary&orgid=6349" target="_blank"><img src="http://www.sotx.org/images/cn_4starsquarebw-2.png" class="img-responsive center-block" width="115"></a>
				</div>
			</div>
		</div>
		<div class="col-sm-12 col-md-8 pad-top15">
			<p><small>Created by the Joseph P. Kennedy Jr. Foundation for the Benefit of Persons with Intellectual Disabilities</small></p>
			<p><small style="color:#A8A8A0;">To the fullest extent permitted by law, Special Olympics Texas prohibits concealed handguns, open carry of handguns, and all weapons</small><small style="color:#A8A8A0;"> (other types of guns, knives, etc.) at Special Olympics Texas practices, competitions, offices, events and functions.</small></p>

			<p><small style="color:#A8A8A0;">This website is best viewed using <a href="https://www.google.com/chrome/browser/desktop/" target="_blank">Chrome</a>, <a href="https://www.mozilla.org/en-US/firefox/new/" target="_blank">Firefox</a>, or <a href="http://www.apple.com/safari/" target="_blank">Safari</a>.</small></p>
		</div>
	</div>
</div>












<!-- ############################################################################################################################################################ -->








<!--  GOOGLE TRANSLATION PLUGIN -->
<div class="text-center">
<!-- <div id="google_translate_element"></div> -->
</div>

<script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages: 'en,es', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, gaTrack: true, gaId: 'UA-2096322-4'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<!--  ./GOOGLE TRANSLATION PLUGIN --> 





	</div><!-- ./container -->
</footer>		<!-- ./END FOOTER -->




<!-- ++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->

</div>               <!--- ./WRAP--> 





<!-- Bootstrap core JavaScript
    ================================================== -->
    <!-- Placed at the end of the document so the pages load faster -->
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
    <script src="https://secure3.convio.net/sotx/css/Bootstrap/offcanvas.js"></script>
    <script src="https://code.jquery.com/jquery-1.9.1.js"></script>
    <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
    <link href="https://secure3.convio.net/sotx/css/Bootstrap/jquery.ui.autocomplete.css" rel="stylesheet" />
    <link rel="stylesheet" href="https://code.jquery.com/ui/1.10.3/themes/smoothness/jquery-ui.css" />
    <script type="text/javascript" src="https://secure3.convio.net/sotx/css/Bootstrap/areas.js"></script>
    <script type="text/javascript" src="https://secure3.convio.net/sotx/css/Bootstrap/bootstrapValidator.js"></script>



<script type="text/javascript">

        $("#area-zip").autocomplete(
        {
            minLength: 3,
            source: areaoffices,
            focus: function (event, ui) {
                $("#area-zip").val(ui.item.label);
                return false;
            },
            select: function (event, ui) {
                $("#area-zip").val(ui.item.label);
                $("#area-url").val(ui.item.value);
                //alert(ui.item.label + ' - ' + ui.item.value);
                $("#area-zip").val('');
                window.location.href = ('http://www.sotx.org' + ui.item.value);
                return false;

            },
            _renderItem: function (ul, item) {
                return $("<li>")
                    .append("<a>" + item.label + "</a>")
                    .appendTo(ul);
            }
        });

        $("#area-zip").keydown(function (event) {
            var charCode = event.keyCode;

            if ((charCode >= 48 && charCode <= 57) || (charCode >= 96 && charCode <= 105)) // 0-9 or numpad 0-9
            {
                // check textbox value now and tab over if necessary
            }
            else if (charCode != 8 && charCode != 46 && charCode != 37 && charCode != 39) // not esc, del, left or right
            {
                event.preventDefault();
            }
        });
</script>


<!-- ######## BACK 2 TOP -->

<a id="back-to-top" href="#" class="btn btn-danger btn-lg back-to-top" role="button" title="Click to return on the top page" data-toggle="tooltip" data-placement="left"><span class="glyphicon glyphicon-chevron-up"></span></a>
<script>
(function($) {   
   $(document).ready(function(){
     $(window).scroll(function () {
            if ($(this).scrollTop() > 50) {
                $('#back-to-top').fadeIn();
            } else {
                $('#back-to-top').fadeOut();
            }
        });
        // scroll body to 0px on click
        $('#back-to-top').click(function () {
            $('body,html').animate({
                scrollTop: 0
            }, 800);
            return false;
        });
});
})(jQuery);
</script>


<!-- ./BACK 2 TOP -->

<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-576c0a8e1ccce2d2"></script>

  </body>

</html><!-- Powered by Convio -->
<!-- 10.12.0.40:8900 -->

